IndeksIndeks  CalendarCalendar  FAQFAQ  PencarianPencarian  AnggotaAnggota  GroupGroup  PendaftaranPendaftaran  LoginLogin  
Pencarian
 
 

Display results as :
 
Rechercher Advanced Search
Latest topics
Navigation
 Portal
 Indeks
 Anggota
 Profil
 FAQ
 Pencarian
Forum
Affiliates
free forum


Share | 
 

 blok mikrotik

Topik sebelumnya Topik selanjutnya Go down 
PengirimMessage
Admin
Admin


Jumlah posting : 94
Join date : 28.02.11

PostSubyek: blok mikrotik   Mon Jun 27, 2011 1:18 am

Traceroute adalah comand untuk mengetahui dimana trafic kita lewat untuk menuju ke suatu website atau ip tertentu. Sebenernya comand ini sangat penting untuk mendeteksi dimana letak droplink dari komputer kita menuju ke website atau ip tersebut. Namun bagi pengusaha rtrw/net adakalanya mereka tidak ingin pelanggannya mengetahui dimana IP mereka di lewatkan, terlebih bagi mereka yang menggunakan jasa speedy sebagai backbone nya.

Nah berikut ini ada tutorial sederhana yang berfungsi untuk mengeblok ip klient untuk tidak bisa melakukan comand traceroute atau tracert.

/ip firewall filter add chain=forward protocol=icmp icmp-options=11:0 action=drop
/ip firewall filter add chain=forward protocol=icmp icmp-options=3:3 action=drop
Photobucket

Photobucket
NB: letakkan rule ini di posisi paling atas pada ip firewall filter

berikut ini hasil tracert ke [You must be registered and logged in to see this link.] sebelum dilakukan perintah diatas
Photobucket

dan ini hasil tracert ke galuharya.com setelah dilakukan perintah diatas
Photobucket

Ternyata saya baru tahu kalau server milik istana hosting bernama OBAMA.
Benar-benar mantap dan gila
Kembali Ke Atas Go down
Lihat profil user http://belianet.forumid.net
 
blok mikrotik
Topik sebelumnya Topik selanjutnya Kembali Ke Atas 
Halaman 1 dari 1

Permissions in this forum:Anda tidak dapat menjawab topik
 :: INTERNET & NETWORK-
Navigasi: